Streifen, nur Streifen im Bild

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Streifen, nur Streifen im Bild

      Nachdem ich ein paar Tage technisch saubere Negative erzeugen konnte, habe ich heute einen kompletten Film verhauen.
      Portra 400 mit Compard Digibase C41, streng nach Fahrplan (Ausnahme: kurze Wässerung nach dem Bleaching; hat vorher immer geklappt, und ich bilde mir ein, dass ich so verhindern kann, dass sich Bleaching-Reste im Fixierer verirren). Nach dem Schlusswässern mit Netzmittel (Adoflo II) aufgehängt und vorsichtig mit einem Filmabreiber behandelt. So die Verfahrensweise, mit der ich, wie gesagt, immer gute Negative erzeugt habe. Diesmal nicht.
      Kann es sein, dass der Fixierer (kann man angeblich bis zu 14-mal benutzen; meiner hat 7 Nutzungen erlebt, inklusive des gezeigten Meisterwerks) nicht mehr funktioniert?
      Von der Kamera kommen die Streifen nicht (alle Bilder des Films zeigen sie), vom Film auch nicht, also von mir. Ich rate, wie angedeutet: Der Fixierer will nicht mehr, und der Filmabreiber hat dem nicht korrekt fixierten Film die Streifen verpasst. Ich könnte das Foto natürlich auch als Verfremdungskunstwerk verkaufen. Aber ich fürchte, es fällt niemand darauf rein.

      Kann ich einen Fixierer für SW-Negative im C41-Prozess verwenden? Andersherum klappt es: C41-Fixierer bei SW-Negativen.

      Viele ratlose Grüße,
      Christian

      Bild mit Streifen. Ein Film früher: Agathe (Ektar 100) mit denselben Chemikalien und Verfahren entwickelt.

      Streifen-im-Portrait.jpgAgathe.jpg
      ------------------------------
      Christian v. Ditfurth
      cditfurth.de
    • Hallo Christian, fixieren ist ein chemischer Prozess der verbliebene Silberhalogenide entfernt. Mit einem mechanischen fixieren des Bildes hat das nichts zu tun. Mangelnde "Fixierung" ist deshalb eher nicht der Grund für dein Streifenbild.
      Kann es sein, das dein Scanner ein Problem hat? Kabel steckt richtig drin? Schau doch mal die Negative genau an, ggf mit einer Lupe, sind die Streifen dort schon vorhanden?
    • Peter Schulze schrieb:

      Hallo Christian, fixieren ist ein chemischer Prozess der verbliebene Silberhalogenide entfernt. Mit einem mechanischen fixieren des Bildes hat das nichts zu tun. Mangelnde "Fixierung" ist deshalb eher nicht der Grund für dein Streifenbild.
      Kann es sein, das dein Scanner ein Problem hat? Kabel steckt richtig drin? Schau doch mal die Negative genau an, ggf mit einer Lupe, sind die Streifen dort schon vorhanden?
      Danke für die Hinweise. Die Streifen finden sich bereits im Negativ. Der Scanner kann es nicht sein. Er hat nach dem Streifenbild das Dummy-Negativ "Agathe" perfekt bearbeitet. In einem anderen Thread hier habe ich gelernt, dass ich bei meiner Lab-Box die Filme vorsichtig aufwickeln und am Ende nicht fest ziehen soll. Das tue ich, und die Negative sind sauber aufgewickelt. Ich dachte zunächst, die Rolle wäre zu eng gewickelt, und es hätte gescheuert. Ich kann mir die Streifen nur erklären durch den Filmabstreifer. Aber den habe ich vorsichtig über das ausreichend lang fixierte Negative geschoben - wie beim Dummiebild "Agathe" auch.
      ------------------------------
      Christian v. Ditfurth
      cditfurth.de
    • Fixierer ist nicht zu verwechseln mit Härter, der empfindliche Emulsionen (von Filmen oder Papieren) härten und unempfindlicher gegen mechanische Belastungen machen soll.
      Der Protra 400 ist nicht dafür bekannt, eine besonders weiche und empfindliche Emulsion zu haben, außerdem würde ich selbst in so einem Fall und bei Beschädigungen durch die Abstreifzange keine solche regelmäßige und parallele Streifen auf den Negativen erwarten, sondern eher "zufällige" Schlieren und Streifen und/oder auch größere Emulsionsrisse.

      Für mich sieht das erste Foto fast eher nach einer Verwacklungsunschärfe aus. :huh:
    • Ingo Bohn schrieb:

      Für mich sieht das erste Foto fast eher nach einer Verwacklungsunschärfe aus. :huh:

      David Globig schrieb:

      wie sieht denn die Randbeschriftung des Negativs aus? Sind dort auch solche Streifen zu erkennen? Mit was für einer Kamera hast Du fotografiert? Gegen eine Beschädigung durchs Abstreifen spricht auch, dass die Streifen nur sehr kurz sind.



      Vielen Dank für die Antworten.

      Die Randbeschriftung sieht tadellos aus. Verwackelt ist da nichts. Das ist mit der Mamiya RB67 auf einem schweren Stativ mit Doppel-Fernauslöser gemacht worden (wie "Agathe" auch). Ich habe in der Nacht den Verdacht bekommen, dass ich an diesem Film beim Einlegen vielleicht blöderweise gezogen habe, damit er sich nicht aufwickelt. Ich werde, sobald ich die Zeit finde, einen weiteren mit der gleichen Methode entwickeln. Ohne zu ziehen. Und dann sehe ich, ob es das sein könnte. Gibt's hier jemanden, der auch mal gern am Film zieht?

      Ich melde mich wg. der Zieherei, kann aber zwei Tage dauern.

      Herzlichen Gruß,
      Christian
      ------------------------------
      Christian v. Ditfurth
      cditfurth.de
    • Die Randbeschriftung ist immer scharf, die macht ja nicht die Kamera sondern Kodak drauf :rolleyes: .
      Ist das Bild eigentlich von Haus aus unscharf, oder hast du es nachträglich unscharf gemacht um die Person unkenntlich zu machen? Ein scharfes Bild vom selben Film würde es einfacher machen das Rätsel zu lösen, kann auch ein Ausschnitt sein wenn es Porträts sind..
    • Also ich sehe da keine Streifen, sondern ein vertikal total verwackeltes Bild. Mehr nicht.

      Der Zentralverschluss macht, bei Fehlfunktion, keine solche Bilderscheinung. Der macht entweder passend oder dunkel.

      Ist das Bild mit Spiegelvorauslösung gemacht?
      Warum sollte man den Film ziehen? Und vor allem, warum sollte man so stark dran ziehen, dass er sich längt?

      Sehr interessant jedenfalls. Bin gespannt!
      Viele Grüße
      Philipp ^^

      Flickr
      Instagram
    • Philipp Mittelstaedt schrieb:

      Also ich sehe da keine Streifen, sondern ein vertikal total verwackeltes Bild. Mehr nicht.
      Das sehe ich genauso, also mit Sicherheit kein Film-, Entwicklungs- oder Scan-Fehler, eher Kamera- oder Objektiv-Fehler.
      Wurde mit Kunstlicht oder Blitz belichtet ? Mir ist ein ähnlicher Fehler schon mal in Innenräumen mit Stativ und Kunstbeleuchtung passiert; die Belichtungszeit war zu lang und der Fussboden hat anscheinend gewackelt (Parkett-Boden ? oder gar kleines Erdbeben ?). Seitdem verwende ich in Innenräumen nur noch Blitz mit entsprechend kurzer Leucht-/Belichtungszeit.
    • Vielen Dank für die zahlreichen Antworten, die offenbar die Entwicklung als Fehlerquelle ausschließen. Beide Bilder wurden mit LED-Dauerlicht aufgenommen (5600 K), das mit Streifen verzierte mit einer Softbox, das andere mit einem Standardreflektor mit Grid. Beide mit dem KL-180-mm-Mamiya-Objektiv. In beiden Fällen war die Kamera auf einem überaus soliden Stativ befestigt, auf dem sie weder nickt noch sich anderweitig bewegt. So eine schwere Kamera nickt nicht, die knallt auf den Anschlag, wenn sie locker sitzt. Ich habe das Bild nicht entschärft, um die Person unkenntlich zu machen. Ich habe es so gescannt, wie es aus der Entwicklung kam.

      Wie gesagt, ich werde Agathe vielleicht morgen bitten, noch mal stillzuhalten und den Film direkt in den Entwickler schmeißen. Ungestrafft natürlich. Vorher kümmere ich mich um die Ausgangssperre, die in Frankreich morgen früh beginnt und leider schärfer ausfällt als in Deutschland.

      Vielen Dank noch mal und herzliche Grüße,
      Christian
      ------------------------------
      Christian v. Ditfurth
      cditfurth.de
    • Nick Berger schrieb:

      Wenn das reproduzierbar wäre, wäre ich an dem Verfahren interessiert :=))
      Ganz einfach:
      Tele-Brennweite, Verschlusszeit nicht kürzer als 1/30 sec., Holzboden und Superbass-Lautsprecher-Boxen auf Disco-Lautstärke evtl. mit einer Gruppe tanzender Personen.
      Das gibt mit Sicherheit den gewünschten Effekt, vor allem mit einem stabilen, schweren Stativ, damit dieses die Bodenschwingungen nicht dämpft, und einer MF-SLR ohne Spiegelvorauslösung.