Wer findet die Fehler?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wer findet die Fehler?

      Einen guten Tag euch allen,

      Wer der Kundigen hier kann mir bei der Fehlersuche helfen? Die Negative zeigen "Kratzer", die als schwarze Striche und Punkte im hybrid ertsellten Bild zu sehen sind:
      IMG_20201107_0005a.jpg

      Der rot umrandete im Ausschnitt:

      IMG_20201107_0005b.jpg


      Meine Vorgehensweise bei der Entwicklung: Compard One Shot R09 1 + 50 in 20°, Bewegung Kippen 30 Sekunden am Anfang und dann alle Minuten 3 mal Kippen für 8 Minuten, 2 x Zwischenwässern für je 10 Sekunden, Indikator Stoppbad Kodak 1 Minute, Ilford Schnellfixierer 5 Minuten, Wässern nach Ilford, 1 Minute Agepon, 1 Minute demineralisiertes Wasser, Trocknen

      Der Film ist ein Fomapan Creative 200, von der selben Losnummer habe ich schon mehrere Filme nach dem oben geschilderten Schema ohne diese Fehler entwickelt. Vergleichbare Fehler zeigen sich auf einem zweiten Film, der mit einer anderen Kamera aufgenommen worden ist und zugleich mit dem Beispielsfilm in der Dose entwickelt wurde. Daher glaube ich, dass die "Kratzer" nicht von der Kamera kommen. Auch ein Fehler im Film scheint unwahrscheinlich - aber es sollen ja schon Pferde gekotzt haben. Beide Filme habe ich tiefgekühlt etwa zwei Monate gelagert und für mindestens 24 Stunden aufgetaut. Bleibt als wahrscheinlichste Fehlerquelle, dass ich irgendetwas falsch gemacht habe -aber was?

      Danke für eure Hinweise
      Liebe Grüße
      Peter
    • Schau dir mal den Film auf der Emulsionsseite (matte Seite ) möglichst mit Lupe und schrägem Licht an.
      Sind dort feine Kratzer sichtbar?
      Entwicklungsfehler würde ich bei so gleichmäßigen Fehlern ausschließen.
      Meine Vermutung ist, daß es sich um Gießfehler bei der Herstellung handelt, bei Foma nicht ungewöhnlich.
      Auch bei gleichem Los, da z.B. dieser Film von der Seite des Masters stammen kann und die anderen Filme z.B. aus der Mitte, wo dieser Fehler nicht war.

      Grüße
    • Danke allen Forenten für die Mühe. Ja, ich habe jetzt bei tiefstehender Sonne und unter Zuhilfenahme einer Lupe den Film im Streiflicht angesehen. Von Kratzern keine Spur, auch die Emulsionsseite wirkt glatt wie ein Babypopo. Da bleibt also nur mehr die unerfreuliche Einsicht, dass es sich wohl um einen Produktionsfehler handeln könnte. Jetzt sind noch 4 Rollen 200er auf Eis, die werde ich schnell wegfotografieren... Bei der Bestellung vom Sommer habe ich auch jeweils 10 Stück Foma 100 und 400 geordert, mal sehen, ob die besser kommen.

      PS.: Bei dieser Bestellung hat Fomaobchod (Fomageschäft) mir noch eine Packung Fotopapier (schätzomativ 13x18) gratis dazugepackt. Weil ich es nicht brauchen kann verschenke ich es --> PN oder Mail

      Liebe Grüße
      Peter
    • Servus Peter,

      war das ein Kleinbild- oder ein Rollfilm mit Rückpapier. Das letztere kann erhebliche Unterschiede machen und ist als Fehlerquelle (auch bei Ilford und Kodak!!) schon direkt berüchtigt! Was war mit den Filmen vor den paar Monaten im Gefrierschrank? Wie alt waren sie?

      Ohne diese Grundparameter kann dir niemand irgendetwas Relevantes sagen!

      Grüße, Karl
    • Karl Ellinger schrieb:

      Servus Peter,

      war das ein Kleinbild- oder ein Rollfilm mit Rückpapier. Das letztere kann erhebliche Unterschiede machen und ist als Fehlerquelle (auch bei Ilford und Kodak!!) schon direkt berüchtigt! Was war mit den Filmen vor den paar Monaten im Gefrierschrank? Wie alt waren sie?

      Ohne diese Grundparameter kann dir niemand irgendetwas Relevantes sagen!

      Grüße, Karl
      Servus Karl,

      Film war ein 120er, also mit Rückpapier. Ich habe 10 Rollen vom Fomawebshop gekauft und gleich in den Tiefkühler gesteckt. Vor dem Fotografieren nehme ich den Film 24 Stunden vorher raus und lasse den Film "auftauen". Also meiner Meinung nach eine fabrikneue Sache. Wie schon vorher gesagt habe ich aus der selben Losnummer schon 6 Filme belichtet und diese Fehler noch nicht bemerkt. Daher war ich auch der Meinung ich hätte einen Prozessfehler gemacht.

      Danke und liebe Grüße
      Peter
    • Servus Peter,

      ich habe mehrfach die Erfahrung machen müssen, dass es beim selben Zehnerpack Rollfilme durchaus einen Unterschied machen kann, wenn ich einen Teil der Filme sofort nach Kauf einfriere (dann bleiben sie nämlich in Ordnung) oder aber für eine letztlich doch nicht sofortige Verwendung bei kühler Kellertemperatur liegen lasse (dann nämlich sind sie auch schon nach Monaten verdorben gewesen, lange vor dem aufgedruckten Ablaufdatum). Das war bei Rollei so und auch bei Ilford. In beiden Fällen glaub(t)e ich, dass es zu irgendeiner Reaktion mit dem Rückpapier gekommen sein muss, die bei den tiefgefrorenen Filmen mit eingefroren wurde. Ich nehme jedenfalls nur mehr so viele Filme heraus, wie ich in den allernächsten Tagen verbrauchen kann.

      Beim Foma 200 Rollfilm (ich hatte gleich 20 davon bei Fomaobchod geordert) hatte ich unabhängig davon lauter wirklich hauchfeine, in Positiv schwarze Linien, sehr gerade parallel zur Filmlänge, oft über mehrere Aufnahmen hinweg, die keine Kratzer waren, sondern Filmschwärzungen. Da glaube ich inzwischen, dass der Fehler direkt von der Filmfirma mitgeliefert wurde.

      An Fehler deinerseits bei der Verarbeitung glaube ich jedenfalls nicht!

      Grüße, Karl
    • Foma hat Probleme beim Konfektionieren der 120er Filme. Bei diesem Vorgang werden den Filmen partiell Mikro-Kratzer (wie die im Beispiel-Bild) zugefügt. Das Filmmaterial von AGFA (Aviphot), das zum Teil hier konfektioniert wird zeigt die Kratzer, das gleiche Material, das auf der (noch europäischen) Insel, konfektioniert wird ist von den Kratzern verschont.
      FOMA stellt gute Kleinbildfilme her, aber beim Rollfilm haperts.

      Gruß,

      Julius