Rollei SL66 Frage zu Objektiv mit Zentralverschluß

  • Hallo,
    heute habe ich mir eine zweite Rolleiflex SL66 gekauft, stand bei Ebay Kleinanzeigen und war im Nachbarort, ein Schnapper :D
    Zuhause angekommen habe ich mir erst einmal angesehen was ich da überhaupt alles gekauft habe. Es sind zwei Objektive dabei, 80mm und 150mm,
    Nun dachte ich die hab ich ja schon, ich wollte nur die Kamera. Dann sehe ich das 150er hat ja ein Zentralverschluß. Die Freude war groß, jetzt kann ich endlich meine Blitzköpfe nutzen.


    Nun die eigentliche Frage, wenn ich an dem Objektiv 1/125 einstelle, muß ich das an der Kamera auch, oder besser eine längere Zeit.
    Ich hab das Zusammenspiel der Beiden noch nicht so verstanden.
    Also ich spanne das Objektiv und löse die Kamera aus, alles macht was es soll, nur passt die Zeit vom Objektiv zur Kamera?
    Hat hier jemand eine Idee oder besser vielleicht eine Anleitung, das wäre toll.
    Das Objektiv ist ein Zeiss Sonnar 1:4 150mm Compur-Synchro.


    Gruß
    Mathias

  • Hallo Mathias,


    gute Frage, nächste Frage...
    Habe zwar selbst seit Langem eine SL66, aber ein ZV-Objektiv ist (noch) nicht in meiner Ausrüstung. Das ist wohl auch der Grund, warum ich mir bislang keine Gedanken zu deinem Problem gemacht habe. Eine BA für ZV-Objektive habe ich also auch nicht.


    Das Einzige, was sich spontan beitragen kann ist ein Stück Text aus einer etwa 150 Seiten starken Broschüre, die sich um die SL66 dreht. Dort steht also drin:


    "Zentralverschlußobjektive:
    ...
    Diese Objektive besitzen Zentralverschluß (Rollei-Compur 1/30 bis 1/500 sec.) mit eigenem Synchro-Anschluß. Die Belichtung erfolgt wie gewohnt über den Kameraauslöser. Die Blendenautomatik bleibt in Funktion. Natürlich kann mit diesen Objektiven auch das ganze Zeitprogramm des Schlitzverschlusses ausgenutzt werden, wenn der Zentralverschluß nicht gespannt wird."
    (zitiert aus: Heydemann/Müller-Karch, Das goldene Buch der Gebrauchsfotografie Teil II: Mittelformat, Berg 1970).


    So richtig hilft das nicht weiter, ich weiß. Wenn keine weiteren Antworten kommen, musst Du es halt mal ausprobieren.


    @ Michael Kusch: der von Dir verlinkte Beitrag geht hier am der Frage vorbei.



    Gruß


    Volker

    Es ist schon alles gesagt, nur noch nicht von allen. (Karl Valentin)

  • Ja das hab ich auch schon alles gelesen. Ich werde es mal probieren und die Kamera auf 1/30 stellen, oder vielleicht noch länger. Die gemessene Zeit für den Blitz stelle ich dann am Objektiv ein. Das wäre so mein Ansatz, oder hab ich da ein Denkfehler?

  • also ich denke,
    bei 2 Verschlüssen ist einer zuviel. Den Schlitzverschluß der SL66 auf B oder T, auslösen des ZV,
    Schlitzverschluß schließen, Film transportieren. Etwas umständlich, aber so müßte es funktionieren.

    Gruß
    Michael
    ------------------------------------------------------------------
    Mr. Adams, have you taken the perfect foto?
    No, it's around the corner. :D
    ------------------------------------------------------------------
    Fotos auf Flickr

  • Hallo Mathias,


    ja, so würde ich es auch machen, 1/30 oder 1/15 am Schlitzverschluss.
    Ich werde morgen noch mit einem Bekannten telefonieren, der es vielleicht genau weiß. Ich melde mich ggf. hier wieder.


    @ Michael,
    so wie du dir das vorstellst, geht es vermutlich nicht, da
    "Die Belichtung erfolgt wie gewohnt über den Kameraauslöser." (s.o.)


    @ Mathias,
    kannst Du uns bestätigen, dass das ZV-Objektiv keinen eigenen Auslöser hat - oder doch?



    Gruß


    Volker

    Es ist schon alles gesagt, nur noch nicht von allen. (Karl Valentin)

  • Hallo,
    danach:

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    stellst eine der roten Zeiten ein (1/30s oder länger), spannst den Verschluss im Objektiv und dann zählt der Verschluss im Objektiv. Habe aber keine SL66, daher musst schauen und probieren :)
    Viele Grüße, Andreas
    PS: der Typ sollte sich mal ein Stativ gönnen - oder 2 (eines für die SL66 und eines für die Videoaufnahmeeinrichtung) :-))))

  • Klasse, danke.
    @Volker, nein das Objektiv hat keinen eigenen Auslöser.
    Das Video ist sehr hilfreich, super. Ich hab zwar auch gegoogelt, aber mein Englisch ist nicht das Beste.
    Ich freu mich total über das Objektiv, scheint ja eine Seltenheit zu sein, in der Bucht habe ich es noch nicht gesehen.
    Erst wollte ich die Objektive verkaufen, aber jetzt behalt ich alles.
    Schönes Wochenende euch allen, Mathias.

  • Hallo Mathias,


    habe gerade den Telefonhörer aufgelegt.
    Wie das Blitzen mit dem ZV-Objektiv geht, wissen wir ja seit Andreas' Youtube-Link. Mein "Meister" empfiehlt sicherheitshalber mindestens 1/15 am Schlitzverschluss zu nehmen. Aufgrund von Toleranzen könnte es bei der 1/30 doch zu knapp werden. Länger geht natürlich auch.


    Dann bin ich mal auf Ergebnisse von Dir gespannt.


    Gruß


    Volker

    Es ist schon alles gesagt, nur noch nicht von allen. (Karl Valentin)

  • Hallo Mathias,


    heute ist mir zu diesem Thema noch was zugflogen:


    _800.jpg


    Siehe da, Rollei empfiehlt sogar die Verwendung der 1/4 Sekunfe am Schlitzverschluss. Naja, sicher ist sicher 8) !


    Gruß


    Volker



    Editiert: neues Bild angehängt.

    Es ist schon alles gesagt, nur noch nicht von allen. (Karl Valentin)

  • So hier auch mal ein Ergebnis, Kamera hab ich auf 1/4 gestellt, hat alles so weit funktioniert.


    Nun hab ich mir aber neue Probleme geschaffen. Das sieht alles etwas unterbelichtet aus, hab beim Scannen schon die Belichtung auf +1 gestellt.
    Fehlerquellen können sein, neue Kamera, laufen die Zeiten richtig. Neuer Film getestet, HP5+. Neuer Entwickler, APH 09 (Rodinal) und dabei auch noch einen neuen Kipprhythnus ausprobiert, 30/30/1. Zusätzlich statt 11min 13min entwickelt, hab irgendwo im Netz etwas von 15min gelesene, dachte probiers mal mit 13. ?(
    Wo würdet ihr beginnen mit der Fehlersuche.


    20190323_TestHP5ISO40013minRodinal150 05.jpg

  • Hallo Mathias,


    da hast Du aber an vielen Rädchen gleichzeitig gedreht: neue Kamera, neuer Film, neuer Entwickler ... dazu kommt als Einflussgröße noch das Scannen. Und wenn das Bild geblitzt ist (was ich annehme), hast Du noch eine Fehlerquelle vergessen zu berücksichtigen: die Blitzerei als Solche. War ein Computerblitz im Einsatz oder hast Du die Blende über die Leitzahl ermittelt?
    Dunkler, fast schwarzer Hund vor hellem Hintergrund ist eh schwer zu beherrschen, sodass ein Computerblitz wahrscheinlich zu viel von der hellen Fläche gemessen und für den dunklen Fifi zu wenig Licht gegeben hat. Anrererseits sehe ich auf dem Foto schon noch eine gewisse Durchzeichnung im Hundegesicht (um die Nase herum), so ganz danaben kann die Belichtung also nicht liegen.


    Für solche Tests oder Testreihen eignet sich am besten ein Diafilm (ja, kostet richtig Geld...). Da bekommt man die Ergebnisse 1:1, ohne Einfluss von Entwicklungsparametern.


    Mal sehen, was andere dazu noch beitragen.


    Gruß


    Volker

    Es ist schon alles gesagt, nur noch nicht von allen. (Karl Valentin)